Ez da kontu arrunta, baina batzuetan arazo hau izan dezakegu: Auskalo zergatik, pakete baten bertsio zehatz bat instalatu nahi dugu, baina gure Debian/Ubuntu sistemak berriago bat jartzen digu. Normalean gomendagarriena sitemak berak proposatzen digun bertsioa jartzea izango da, baina posible ere bada aurreko bertsio bat nahi dugula esatea. Adibidez, nire ordenagailuan Ubuntu 18.10 (cosmic) dut, eta gaur egun sistemak proposatzen didan openvpn bertsioa 2.4.6-1ubuntu2 da. Nik instalatu nahi dudan openvpn bertsioa Ubuntu 17.10(artful)-k zeukana da,  2.4.3-4ubuntu1 bertsioa alegia. La...